HomeCalendarFAQSearchRegisterLog in

Share | 
 

 Command bugs

View previous topic View next topic Go down 
AuthorMessage
avatar
[MG]Kriz


Posts : 117

Join date : 2016-02-21

Age : 17

Location : Calcutta, India


PostSubject: Command bugs   Thu May 19, 2016 7:30 am

InGame name - [MG][GOD]Kriz

Bug status - If we use any special zone command (e.g. - /avtattack, /hotspots) it says wait (some large negative number) seconds before using it again (for many players).

Screenshot -

P.S. - OneDrive is good for screenshots Very Happy
Back to top Go down
avatar
[MG]Exodust[DK]


Posts : 167

Join date : 2016-01-01

Age : 20

Location : lebanon


PostSubject: Re: Command bugs   Thu May 19, 2016 9:52 am

thats weird never happened to me tho
D:
Back to top Go down
avatar
[MG]Terminator[IA]
Head Administrator
Head Administrator

Posts : 1644

Join date : 2014-04-22

Age : 19

Location : Iran


PostSubject: Re: Command bugs   Thu May 19, 2016 2:06 pm

Yes , it was started since morning and already reported to the developers.
Thank you for your concern , it will be fixed soon.
Back to top Go down

Sponsored content



PostSubject: Re: Command bugs   

Back to top Go down
 

Command bugs

View previous topic View next topic Back to top 
Page 1 of 1

 Similar topics

-
» Trouble With Chatbox Auto Refresh and Other Bugs
» AMF Patch & Pocket Badge
» Dr. Roy Walcott Davis
» CVA and the Legion
» Andy Redwood is retiring

Permissions in this forum:You cannot reply to topics in this forum
MaximumGaming :: San Andreas Multiplayer ( SA:MP ) :: Bug Reports-